<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>    
    <!-- Permutive SG Polls start --><script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","bb3d1e89-03c2-430b-aeb9-3ba0e34900d8",{});</script><script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script><!-- Permutive SG Polls finish --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for just-drinks.com -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f7534cfa-3ef0-444e-9194-fb64e805bfe9" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for just-drinks.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;Industrial automation&#039; in beverages - Company filings references in Q4 2021 – data - Just Drinks</title>
	<meta name="description" content="References to the term &#039;industrial automation&#039; in beverage companies&#039; filings during the final three months of 2021 inched up slightly on the corresponding period a year earlier." />
	<link rel="canonical" href="https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;Industrial automation&#039; in beverages - Company filings references in Q4 2021 – data" />
	<meta property="og:description" content="References to the term &#039;industrial automation&#039; in beverage companies&#039; filings during the final three months of 2021 inched up slightly on the corresponding period a year earlier." />
	<meta property="og:url" content="https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" />
	<meta property="og:site_name" content="Just Drinks" />
	<meta property="article:publisher" content="https://www.facebook.com/justdrinkscom" />
	<meta property="article:published_time" content="2022-05-18T11:41:53+00:00" />
	<meta property="article:modified_time" content="2022-05-18T11:42:09+00:00" />
	<meta property="og:image" content="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/xMtfO-1038x778.png" />
	<meta property="og:image:width" content="1038" />
	<meta property="og:image:height" content="778" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@just_drinks" />
	<meta name="twitter:site" content="@just_drinks" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Data Journalism Team" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.just-drinks.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Just Drinks &raquo; Feed" href="https://www.just-drinks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Drinks &raquo; Comments Feed" href="https://www.just-drinks.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://www.just-drinks.com/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.just-drinks.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.just-drinks.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.just-drinks.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.just-drinks.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.just-drinks.com/wp-content/plugins/storefronts/assets/css/main_NS.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.just-drinks.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.just-drinks.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.7' type='text/css' media='print' />
<link rel='stylesheet' id='membership-modalpopup-style-css'  href='https://www.just-drinks.com/wp-content/plugins/pmpro-customizations/assets/css/membership-modal-popup.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='https://www.just-drinks.com/wp-content/plugins/vms-targeting/assets/css/hover.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' media="print" onload="this.media='all'" id='figaro-fonts-css'  href='//fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap&#038;family=IBM+Plex+Mono:wght@400;600&#038;display=swap&#038;family=IBM+Plex+Sans+Condensed:wght@300&#038;display=swap&#038;family=IBM+Plex+Serif:wght@400;600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='charts-styles-css'  href='https://www.just-drinks.com/wp-content/themes/figaro-child/assets/dist/css/charts.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css'  href='https://www.just-drinks.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_main-css'  href='https://www.just-drinks.com/wp-content/uploads/sites/29/figaro/assets/css/main6f6863e9d17c14429b296e7f92c2fe34.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_article-css'  href='https://www.just-drinks.com/wp-content/uploads/sites/29/figaro/assets/css/article6f6863e9d17c14429b296e7f92c2fe34.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.just-drinks.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.just-drinks.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-PCQPTQ3"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/nsmg-tracking//js/googleTagManager.js?ver=1652847063' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.8.3' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"&#8216;Industrial automation&#8217; in beverages &#8211; Company filings references in Q4 2021 \u2013 data","postID":132151,"postType":"post","postDate":"May 18, 2022","postAuthor":"Data Journalism Team","postTags":false,"postCategories":"Filings","collectDomains":"https:\/\/www.just-drinks.com\/wp-content\/plugins\/nsmg-tracking\/\/js\/pollsInFrame.js","pageViewEvent":{"company_name":"","post_title":"&#8216;Industrial automation&#8217; in beverages &#8211; Company filings references in Q4 2021 \u2013 data","post_id":132151,"categories":["Filings"],"tags":[],"author":"Data Journalism Team","post_type":"post","article_date":"2022-05-18T11:41:53Z","regions":["Global"],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/nsmg-tracking//js/permutive.js?ver=1652847063' id='crb-permutive-js'></script>
<link rel="https://api.w.org/" href="https://www.just-drinks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.just-drinks.com/wp-json/wp/v2/posts/132151" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.just-drinks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.just-drinks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.just-drinks.com/?p=132151' />
<link rel="alternate" type="application/json+oembed" href="https://www.just-drinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.just-drinks.com%2Fdashboards%2Ffilings%2Findustrial-automation-in-beverages-company-filings-references-in-q4-2021-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.just-drinks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.just-drinks.com%2Fdashboards%2Ffilings%2Findustrial-automation-in-beverages-company-filings-references-in-q4-2021-data%2F&#038;format=xml" />
<style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '754224488576580');
  fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=754224488576580&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '501151668227761');
  fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=501151668227761&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.just-drinks.com\/dashboards\/filings\/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data\/"},"headline":"&#8216;Industrial automation&#8217; in beverages &#8211; Company filings references in Q4 2021 \u2013 data","url":"http:\/\/www.just-drinks.com\/dashboards\/filings\/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data\/","thumbnailUrl":"https:\/\/www.just-drinks.com\/wp-content\/uploads\/sites\/29\/2022\/05\/xMtfO-150x150.png","image":{"@type":"ImageObject","url":"https:\/\/www.just-drinks.com\/wp-content\/uploads\/sites\/29\/2022\/05\/xMtfO-150x150.png"},"dateCreated":"2022-05-18T11:41:53Z","datePublished":"2022-05-18T11:41:53Z","dateModified":"2022-05-18T11:41:53Z","articleSection":"Filings","author":[{"@type":"Person","name":"Data Journalism Team"}],"creator":["Data Journalism Team"],"publisher":{"@type":"Organization","name":"Just Drinks","logo":""},"keywords":[]}
</script>
<!-- END Parse.ly -->

<meta property="og:title" content="&#8216;Industrial automation&#8217; in beverages &#8211; Company filings references in Q4 2021 – data" /><meta property="og:image" content="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/xMtfO.png" /><link rel="preload" href="https://www.just-drinks.com/wp-content/themes/figaro/resources/images/lead-img.png" as="image" media="(min-width: 300px)">                <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
                <script>
                    window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
                         .addSize([800, 0], [[775, 380]])
                         .addSize([336, 0], [[300, 250], [336, 280]])
                         .build();

    			googletag.defineSlot('/14453196/Dianomi/Dianomi_End_of_Article', [[775,380]], 'div-gpt-ad-6530377-4')
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
		googletag.defineSlot('/14453196/Verdict/Verdict_Leaderboard', [[728,90],[970,250]], 'div-gpt-ad-6065588-1')
             .addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_MPU', [[300,250],[300,600]], 'div-gpt-ad-6065588-2').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_In_Article', [670, 220], 'div-gpt-ad-6065588-3').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict-In-Article-Mobile', [[300,250],[320,50]], 'div-gpt-ad-6065588-4').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_Right_Rail', [[300,600]], 'div-gpt-ad-6530377-1').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_1', [[300,250],[336,280]], 'div-gpt-ad-6530377-2').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_2', [[300,250],[336,280]], 'div-gpt-ad-6530377-3').addService(googletag.pubads());

			googletag.pubads().setTargeting("Site", "Just-Drinks");
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		  });                    googletag.cmd.push(function() {
                     googletag.pubads().setTargeting( "Author", ["Data Journalism Team"] ); googletag.pubads().setTargeting( "SubCategory", ["Filings"] );
                    googletag.pubads().collapseEmptyDivs();
                    });
                </script>
                
<meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.just-drinks.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.just-drinks.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/01/cropped-Just-Drinks-Favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/01/cropped-Just-Drinks-Favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/01/cropped-Just-Drinks-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/01/cropped-Just-Drinks-Favicon-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			#pmpro_sub_btn {
	color: #fff;
}
#pmpro_account .pmpro_box li::before{
	content:none;
}
#pmpro_account .pmpro_box p{
	margin-bottom:20px;
}

.c-default-page__content ul:not(.c-share__list) li, .c-page--full-width ul:not(.c-share__list) li, .c-entry-content ul:not(.c-share__list) li{
	position: initial;
}		</style>
		</head>
<body class="post-template-default single single-post postid-132151 single-format-standard wp-embed-responsive pmpro-body-has-access is-desktop wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format without-featured">
    <!-- Google Tag Manager (noscript) -->
				<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-PCQPTQ3'
				height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
                        <!-- End Google Tag Manager (noscript) -->    <header class="c-header" id="c-header">
    <div class="pre-header-subscribe">
    <a class="pre-header-subscribe__all-newsletters" href="https://www.just-drinks.com/all-newsletters">
        <img src='https://www.just-drinks.com/wp-content/themes/figaro-child/assets/img/eye.svg' alt=''>
        <span class="text">View all newsletters</span>
        <span class="icon-chevron-right"></span>
    </a>

    <div class="pre-header-subscribe__click" onclick="showPopUp('newsletter')">
        <figure class="pre-header-subscribe__figure">
            <img src='https://www.just-drinks.com/wp-content/themes/figaro-child/assets/img/newsletter-icon.svg' alt=''>

            <div class="lines"></div>
        </figure>
        <span class="text">Receive our newsletter – data, insights and analysis delivered to you<span class="icon-chevron-right"></span></span>
    </div>
</div>

    <section class="c-header__wrapper">

        <section class="c-header-title">
            <div class="c-header-title__conversion">
                            </div>

                    
        <div id="logo" class="c-header-title__logo " >
        
                
        <a title="Just Drinks" href="https://www.just-drinks.com/"
        class="header__logo">
        <img src="https://www.just-drinks.com/wp-content/uploads/sites/29/2021/04/Just-Drinks-e1631110217248.png" alt="Just Drinks" >        </a>
        
                
        </div><!-- #logo /-->
        
                </section>

        
    </section>

    <nav class="c-header-nav">
        <div class="c-header-nav__container">
            <a href="#" data-target="mega-menu" id="mega-menu-button"
                class="c-header__button c-header__button--mega-menu c-hamburger-btn">
                <span class="c-hamburger-btn__bars">
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                </span>
                <span>All Sections</span>
            </a>
            <div class="c-header-nav__search">
                <div id="header-search-form" data-link="header-search" class="c-header-nav__search__form">
                    
    <form action="https://www.just-drinks.com/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                </div>
                <button aria-label="Search" id="header-search"
                    class="c-header__button c-header__button--search icon-search"><i
                        class="c-icon c-icon--search"></i></button>
            </div>
            <div class="c-header-nav__main">
                <a href="#" id="header-dropdown" data-target="menu-main-menu-uk" class="c-header__button c-header__button--main-nav">In this section</a>
                <div class="c-header-nav__main__container"><ul id="menu-header-menu" class="c-header-nav__main__nav" data-link="header-dropdown"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/features/">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/comment/">Comment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/interviews/">Interviews</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/columns/">Columns</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/features/">Analysis</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/beer-cider/">Beer &amp; cider</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/spirits/">Spirits</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/wine/">Wine</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/cannabis/">Cannabis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/soft-drinks/">Soft drinks</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/water/">Water</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/financials-and-deals/">Financial & Deals</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/artificial-intelligence-in-drinks-industry/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/cloud-in-drinks-industry/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/corporate-governance-in-drinks-industry/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/covid-19-impact-on-drinks-industry/">COVID-19</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/cybersecurity-in-drinks-industry/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/environmental-sustainability-in-drinks-industry/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/the-internet-of-things-iot-in-drinks-industry/">Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/robotics-in-drinks-industry/">Robotics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/social-sustainability-in-drinks-industry/">Social Sustainability</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/deals/">Deal Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/jobs/">Job Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/filings/">Filing Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/patents-dashboard/">Patent Analytics</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/company-a-z/">Companies A-Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/thought_leaders/">Thought Leaders</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/whitepapers/">White Papers</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sponsored/">Sponsored</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/pressreleases/">Company Releases</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/videos/">Videos</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/events/">Events</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/reports/">Reports</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/membership-account/">My Account</a></li>
</ul></div>
            </div>
        </div>
        <div id="mega-menu" data-link="mega-menu-button" class="c-header-nav__mega-menu c-mega-menu">
            <div class="c-header-nav__mega-menu__container">
                <div class="c-header-nav__mega-menu__scroll">

                    <div class="c-mega-menu__search-form">
                        
    <form action="https://www.just-drinks.com/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                    </div>

                    <div class="c-menu-tabs c-mega-menu__item">

                        <a href="https://www.just-drinks.com/"
                            class="c-mega-menu__link">Home</a>
                        <ul class="c-mega-menu__sub c-mega-menu__sub--active"></ul>

                        <div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="c-mega-menu__tabs"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/features/">Analysis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/comment/">Comment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/columns/">Columns</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/interviews/">Interviews</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/beer-cider/">Beer &amp; cider</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/spirits/">Spirits</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/wine/">Wine</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/soft-drinks/">Soft drinks</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/water/">Water</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/cannabis/">Cannabis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/financials-and-deals/">Financial & Deals</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/artificial-intelligence-in-drinks-industry/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/corporate-governance-in-drinks-industry/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/cloud-in-drinks-industry/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/cybersecurity-in-drinks-industry/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/environmental-sustainability-in-drinks-industry/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/the-internet-of-things-iot-in-drinks-industry/">Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/robotics-in-drinks-industry/">Robotics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/social-sustainability-in-drinks-industry/">Social Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/covid-19-impact-on-drinks-industry/">COVID-19</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sector/sponsored/">Sponsored content</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/deals/">Deal Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/jobs/">Job Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/filings/">Filing Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/patents-dashboard/">Patent Analytics</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/company-a-z/">Companies A-Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/thought_leaders/">Thought Leaders</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/whitepapers/">White Papers</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/sponsored/">Sponsored</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/pressreleases/">Company Releases</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/videos/">Videos</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/just-drinks-magazine/">Magazine</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/awards/">Awards &amp; Rankings</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/awards/introducing-the-excellence-awards-rankings-2022/">Introducing the Excellence Awards &#038; Rankings 2022</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/downloads/whitepapers/data/just-drinks-excellence-awards-rankings-2022-media-pack/#globaldata-consumer">Media Pack</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.verdict.co.uk/rankings-awards-guidelines/">Research Guidelines</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/awards/just-drinks-excellence-awards-2021-winners-announced/">Winners 2021</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/awards/excellence-awards-shortlists-announced/">Shortlists 2021</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Products</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/contractors/manufacturing/">Manufacturing</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/contractors/packaging/">Packaging</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/contractors/wine/">Wine</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/events/">Events</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/reports/">Reports</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.just-drinks.com/membership-account/">My Account</a></li>
</ul></div>
                    </div>

                    
                    <div class="c-mega-menu__item c-mega-menu__second">
                        <div class="c-mega-menu__second--inner">
                            <h6>GlobalData</h6>

                            <div class="menu-globaldata-container"><ul id="menu-globaldata" class="c-mega-menu__second-nav"><li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.just-drinks.com/about-us-online/">About Us</a></li>
<li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.just-drinks.com/advertise-with-us/">Advertise With Us</a></li>
<li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/">Visit GlobalData</a></li>
<li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.just-drinks.com/contact-us/">Contact Us</a></li>
</ul></div>                        </div>

                    </div>

                    <div class="c-extra-menu__item c-mega-menu__item">
                        <h6></h6>

                        
                    </div>
                </div>
            </div>
        </div>
    </nav>

</header><!-- /.c-header -->

<div id="overlay" class="c-overlay c-overlay--mega-menu"></div>    <main>
        <div class="wrapper">
            <div class="wrapper__inner">


<div class="main-content " role="main">

    
    <article id="the-post" class="c-article-single figaro-standard">

        
<header class="c-article-header
     c-article-header--no-ft-img">
    <div class="c-article-header__container
        ">

                
        <div class="c-meta">
                        <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="c-breadcrumbs"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://www.just-drinks.com/features/" class="c-breadcrumbs__link"><span itemprop="name">Analysis</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li></ol>
            <div class="c-date"><span class="meta-item c-date__published">May 18, 2022</span></div>        </div>

        
        <div class="c-entry-header">
            
            <h1 class="c-article-header__title">&#8216;Industrial automation&#8217; in beverages &#8211; Company filings references in Q4 2021 – data</h1>

            


        </div><!-- .entry-header /-->

        
                        <p class="c-article-header__author">By
                    <a href="https://www.just-drinks.com/author/datajournalism/" class="">Data Journalism Team</a>                </p>
                
    </div><!-- Normal closing div -->
</header><!-- .entry-header-outer /-->
    
        <section class="c-article-content c-entry-content entry clearfix
            ">
            <div class="c-article-content__container">
                <div class="c-share">
    <ul class="c-share__list">
        <li>
            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Just%20Drinks&body=&#8216;Industrial%20automation&#8217;%20in%20beverages%20&#8211;%20Company%20filings%20references%20in%20Q4%202021%20–%20data%20-%20https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" target="_blank" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter" href="https://twitter.com/intent/tweet?url=https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

                <p>References to the term &#8216;industrial automation&#8217; in beverage companies&#8217; filings during the final three months of 2021 inched up slightly on the corresponding period a year earlier.</p>
<p>Industrial automation appeared in 0.03% of the sentences in drinks companies&#8217; filings in the quarter, according to GlobalData, a slight rise on 0.02% in Q4 2021. In the 12 months of last year, the appearance of the term was 4% higher than in 2016 when GlobalData first began to track the key issues referred to in company filings.</p>
<p><iframe id="datawrapper-chart-xMtfO" style="width: 0; min-width: 100% !important; border: none;" title="Industrial automation mentions have increased 4% since 2016" src="https://datawrapper.dwcdn.net/xMtfO/1/" height="540" frameborder="0" scrolling="no" aria-label="Interactive line chart"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p><div id="slot-one"></div>
<p>Of the 20 biggest employers in beverages, PepsiCo referred to industrial automation the most last year. GlobalData identified 13 industrial automation-related sentences in the group's filings, representing 0.2% of all sentences. Heineken mentioned industrial automation the second most, in 0.13% of sentences in its filings. Other top employers with high industrial automation mentions included Diageo, Tingyi Cayman Islands and Tsingtao Brewery.</p><div id="relatedArticles" class="c-related-articles" data-position=4>
    <div class="c-read-next">
        <p class="c-read-next__title">Related</p>
                
        <div
            class="c-read-next__article ">
                    <a href="https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" class="c-read-next__img-link"><img src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/xMtfO-735x551.png" class="c-read-next__article__ft-img"></a>            <div class="c-read-next__article__meta">
                <a href="https://www.just-drinks.com/filings"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Filings</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/">'Industrial automation' in beverages - Company filings references in Q4 2021 – data</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                    
        <div
            class="c-read-next__article ">
                    <a href="https://www.just-drinks.com/dashboards/filings/cloud-computing-in-beverages-company-filings-references-in-q4-2021-data/" class="c-read-next__img-link"><img src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-735x551.png" class="c-read-next__article__ft-img"></a>            <div class="c-read-next__article__meta">
                <a href="https://www.just-drinks.com/filings"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Filings</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.just-drinks.com/dashboards/filings/cloud-computing-in-beverages-company-filings-references-in-q4-2021-data/">'Cloud computing' in beverages – Company filings references in Q4 2021 – data</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                    
        <div
            class="c-read-next__article ">
                    <a href="https://www.just-drinks.com/news/anheuser-busch-inbev-keeps-momentum-with-double-digit-growth-in-q1-results-data/" class="c-read-next__img-link"><img src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/02/AB-InBev-logo-735x551.png" class="c-read-next__article__ft-img"></a>            <div class="c-read-next__article__meta">
                <a href="https://www.just-drinks.com/filings"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Filings</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.just-drinks.com/news/anheuser-busch-inbev-keeps-momentum-with-double-digit-growth-in-q1-results-data/">Anheuser-Busch InBev keeps momentum with double-digit growth in Q1 – results data</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                        </div>
</div>
                
<p>In the final quarter, drinks companies based in Asia were most likely to mention the term, with 0.07% of sentences referring to the issue. In contrast, companies with their headquarters in the US mentioned industrial automation in just 0.05% of sentences.</p><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ad-mobile">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <!-- /14453196/Verdict/Verdict-In-Article-Mobile -->

<div id='div-gpt-ad-6065588-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-4'); });
  </script>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ad-desktop">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <!-- GPT AdSlot 3 for Ad unit 'Verdict/Verdict_In_Article' ### Size: [[670,220]] -->
<div id='div-gpt-ad-6065588-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
<p><iframe id="datawrapper-chart-IMmb5" style="width: 0; min-width: 100% !important; border: none;" title="Companies based in Asia mentioned industrial automation the most during Q4 2021" src="https://datawrapper.dwcdn.net/IMmb5/1/" height="298" frameborder="0" scrolling="no" aria-label="Bar Chart"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p>
<p>When beverage companies publish annual and quarterly reports, ESG reports and other filings, GlobalData analyses the text and identifies references to disruptive forces facing industry in the coming years. Industrial automation counts as one of these topics - companies that are investing in these areas are expected to be better equipped to survive unforeseen challenges.</p>
<p>To assess whether industrial automation is featuring more in the summaries and strategies of drinks brand owners, GlobalData looked at the percentage of companies that have mentioned the term at least once in filings during the past 12 months - this was 64%, compared to 45% in 2016. Secondly, the company calculated the percentage of total analysed sentences that referred to industrial automation.</p><div id="slot-two"></div>
<p><em>This analysis provides an approximate indication of which companies are focusing on industrial automation and how important the issue is considered within beverages, However, a company mentioning the term more regularly is not necessarily proof that they are utilising new techniques or prioritising the issue, nor does it indicate whether the company's ventures in industrial automation have been successes or failures.</em></p>
<p><a href="https://www.just-drinks.com/features/how-ar-will-revolutionise-consumer-marketing-and-ease-supply-chain-pressures-focus/"><strong>How AR will revolutionise consumer marketing and ease supply chain pressures - Click here for a Just Drinks focus</strong></a></p>
<div id="Sgpollsputhere"></div></p><div class="c-related-companies-article">
    <h6 class="c-related-companies-article__title">Related Companies</h6><div class="related-storefronts c-related-companies-article__single" id="company 77106" data-url="https://www.just-drinks.com/contractors/manufacturing/iff/">
            <a href="https://www.just-drinks.com/contractors/manufacturing/iff/" class="c-related-companies-article__img-link">
            <img style="object-fit: fill; height:169px !important" src="https://www.just-drinks.com/wp-content/uploads/sites/29/2021/05/Lead-Image-JFD.jpg" alt=""></a>
            <div class="c-related-companies-article__meta">

            <h6 class="c-related-companies-article__title"><a href="https://www.just-drinks.com/contractors/manufacturing/iff/">IFF</a></h6>
            <p class="c-related-companies-article__excerpt">Brewing & Distilling Solutions</p>
             <div class="vis-compblock">
                    <a class="" href=https://www.just-drinks.com/contractors/manufacturing/iff/>Visit Profile</a>
                </div>
                </div>
               </div><div class="related-storefronts c-related-companies-article__single" id="company 77024" data-url="https://www.just-drinks.com/contractors/manufacturing/treatt/">
            <a href="https://www.just-drinks.com/contractors/manufacturing/treatt/" class="c-related-companies-article__img-link">
            <img style="object-fit: fill; height:169px !important" src="https://www.just-drinks.com/wp-content/uploads/sites/29/2021/06/Treatt-homepage.jpg" alt=""></a>
            <div class="c-related-companies-article__meta">

            <h6 class="c-related-companies-article__title"><a href="https://www.just-drinks.com/contractors/manufacturing/treatt/">Treatt</a></h6>
            <p class="c-related-companies-article__excerpt">Global Extracts and Ingredients Manufacturer</p>
             <div class="vis-compblock">
                    <a class="" href=https://www.just-drinks.com/contractors/manufacturing/treatt/>Visit Profile</a>
                </div>
                </div>
               </div><div class="related-storefronts c-related-companies-article__single" id="company 126164" data-url="https://www.just-drinks.com/contractors/manufacturing/austria-juice/">
            <a href="https://www.just-drinks.com/contractors/manufacturing/austria-juice/" class="c-related-companies-article__img-link">
            <img style="object-fit: fill; height:169px !important" src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/02/aj-lead.jpg" alt=""></a>
            <div class="c-related-companies-article__meta">

            <h6 class="c-related-companies-article__title"><a href="https://www.just-drinks.com/contractors/manufacturing/austria-juice/">AUSTRIA JUICE</a></h6>
            <p class="c-related-companies-article__excerpt">Global manufacturer of fruit juice concentrates, flavours and beverage bases</p>
             <div class="vis-compblock">
                    <a class="" href=https://www.just-drinks.com/contractors/manufacturing/austria-juice/>Visit Profile</a>
                </div>
                </div>
               </div></div></p><div id="slot-three"></div></p>                
                
                <div class="c-share c-share--clear">
    <ul class="c-share__list">
        <li>
            <a href="" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter"  href="https://twitter.com/intent/tweet?url=https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

            </div>

        </section><!-- .entry-content /-->

        <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-05-18T11:41:53+00:00","datePublished":"2022-05-18T11:41:53+00:00","dateModified":"2022-05-18T11:42:09+00:00","headline":"&#8216;Industrial automation&#8217; in beverages &#8211; Company filings references in Q4 2021 \u2013 data","name":"&#8216;Industrial automation&#8217; in beverages &#8211; Company filings references in Q4 2021 \u2013 data","keywords":[],"url":"https:\/\/www.just-drinks.com\/dashboards\/filings\/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data\/","description":"References to the term 'industrial automation' in beverage companies' filings during the final three months of 2021 inched up slightly on the corresponding period a year earlier. Industrial automation","copyrightYear":"2022","articleSection":"Filings","articleBody":"References to the term 'industrial automation' in beverage companies' filings during the final three months of 2021 inched up slightly on the corresponding period a year earlier.\n\nIndustrial automation appeared in 0.03% of the sentences in drinks companies' filings in the quarter, according to GlobalData, a slight rise on 0.02% in Q4 2021.\u00a0In the 12 months of last year, the appearance of the term was 4% higher than in 2016 when GlobalData first began to track the key issues referred to in company filings.\n\n!function(){\"use strict\";window.addEventListener(\"message\",(function(e){if(void 0!==e.data[\"datawrapper-height\"]){var t=document.querySelectorAll(\"iframe\");for(var a in e.data[\"datawrapper-height\"])for(var r=0;r","publisher":{"@id":"#Publisher","@type":"Organization","name":"Just Drinks","logo":{"@type":"ImageObject","url":"https:\/\/www.just-drinks.com\/wp-content\/uploads\/sites\/29\/2021\/04\/Just-Drinks-e1631110217248.png"},"sameAs":["https:\/\/www.facebook.com\/globaldataplc\/","https:\/\/twitter.com\/globaldataplc\/","https:\/\/www.linkedin.com\/company\/globaldataplc\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.just-drinks.com\/dashboards\/filings\/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data\/"},"author":{"@type":"Person","name":"Data Journalism Team","url":"https:\/\/www.just-drinks.com\/author\/datajournalism\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.just-drinks.com\/wp-content\/uploads\/sites\/29\/2022\/05\/xMtfO.png","width":1600,"height":1200}}</script><div id="sidebar-container" class="c-sidebar">
    
    <div class="c-author about-author-6378">
        <div class="c-author__container">
                        <div class="c-author__avatar">
                                    <a href="https://www.just-drinks.com/author/datajournalism/">
                                    
                    <img alt='Photo of Data Journalism Team' src='https://www.medicaldevice-network.com/wp-content/uploads/sites/23/2021/12/Default-author-image.png' srcset='https://www.medicaldevice-network.com/wp-content/uploads/sites/23/2021/12/Default-author-image.png 2x' class='avatar avatar-177 photo' height='177' width='177' loading='lazy'/>                
                                    </a>
                            </div><!-- .c-author__avatar /-->
                            <div class="c-author__meta">
                <h3 class="c-author__name">
                                            <a href="https://www.just-drinks.com/author/datajournalism/">
                    
                        Data Journalism Team
                                            </a>
                                    </h3>
                
                <div class="c-author-info">

                    <div class="c-author__description">
                        The data journalism team works across GlobalData's media portfolio, providing data driven analysis from the company's proprietary datasets.                    </div><!-- .author-bio /-->
                </div>
            </div><!-- .author-info /-->
        </div>
        <div class="clearfix"></div>
    </div><!-- .about-author /-->
        </div>



    </article><!-- #the-post /-->

    
    <div class="post-components">
        <div class="prj--rr">
		<div class="prj--rr-col">
        		</div>
</div>
    </div><!-- .post-components /-->

    
</div><!-- .main-content -->


<div class="footer-widgets-container">
    <div class="container">
        
        <footer class="c-article-footer">
            <div class="c-article-footer__container l-segment " data-columns=3>

                                <div class="l-segment__item">
                    
<div class="c-author-related">
    
        <h4 class="c-author-related__title c-widget__title">More from this author <a
            href="https://www.just-drinks.com/author/datajournalism/" class="c-widget__link--all">See All</a>
    </h4>
    
    <div class="c-author-related__articles">
            <div class="c-author-related__article">
                    <a href="https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" class="c-author-related__img-link">
                    <img src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/xMtfO-735x551.png"></a>
                       <div class="c-author-related__meta">
                    <a href="https://www.just-drinks.com/author/datajournalism/" class="c-author-related__author-link">
                    Data Journalism Team                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.just-drinks.com/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/">'Industrial automation' in beverages - Company filings references in Q4 2021 – data</a></h6>
    </div>
</div>
                        <div class="c-author-related__article">
                    <a href="https://www.just-drinks.com/features/cybersecurity-in-beverages-recruitment-levels-in-apr-2022-data/" class="c-author-related__img-link">
                    <img src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/4PX7p-735x551.png"></a>
                       <div class="c-author-related__meta">
                    <a href="https://www.just-drinks.com/author/datajournalism/" class="c-author-related__author-link">
                    Data Journalism Team                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.just-drinks.com/features/cybersecurity-in-beverages-recruitment-levels-in-apr-2022-data/">'Cybersecurity' in beverages - Recruitment levels in Apr 2022 - data</a></h6>
    </div>
</div>
                        <div class="c-author-related__article">
                    <a href="https://www.just-drinks.com/features/big-data-in-beverages-recruitment-levels-in-apr-2022-data/" class="c-author-related__img-link">
                    <img src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/GdvE6-735x551.png"></a>
                       <div class="c-author-related__meta">
                    <a href="https://www.just-drinks.com/author/datajournalism/" class="c-author-related__author-link">
                    Data Journalism Team                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.just-drinks.com/features/big-data-in-beverages-recruitment-levels-in-apr-2022-data/">'Big data' in beverages - Recruitment levels in Apr 2022 - data</a></h6>
    </div>
</div>
                        </div>
</div>
                    </div>
                
                                <div class="l-segment__item">
                    <h3 class="c-widget__title">More from this topic</h3><div id="posts-list-widget-2" class="c-container-wrapper c-widget posts-list"><div class="posts-list-items">
<div class="c-af__related-article">
    
    <a aria-label="&#8216;Cloud computing&#8217; in beverages – Company filings references in Q4 2021 – data" href="https://www.just-drinks.com/dashboards/filings/cloud-computing-in-beverages-company-filings-references-in-q4-2021-data/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-314x235.png" alt="&#039;Cloud computing&#039; in beverages – Company filings references in Q4 2021 – data" title="&#039;Cloud computing&#039; in beverages – Company filings references in Q4 2021 – data" loading="lazy" srcset="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-314x235.png 314w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-300x225.png 300w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-1024x768.png 1024w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-768x576.png 768w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-1536x1152.png 1536w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-397x298.png 397w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-180x135.png 180w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-464x348.png 464w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-735x551.png 735w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS-1038x778.png 1038w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/05/v93jS.png 1600w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-2 the-global-title" href="https://www.just-drinks.com/features/">Analysis</a>        <h6 class="c-af__related__headline"><a href="https://www.just-drinks.com/dashboards/filings/cloud-computing-in-beverages-company-filings-references-in-q4-2021-data/"
            title="&#8216;Cloud computing&#8217; in beverages – Company filings references in Q4 2021 – data">&#8216;Cloud computing&#8217; in beverages – Company filings references in Q4 2021 – data</a></h6>
    </div>
    
</div>

<div class="c-af__related-article">
    
    <a aria-label="&#8216;Cybersecurity&#8217; in beverages – Company filings references in Q4 2021 – data" href="https://www.just-drinks.com/features/cybersecurity-in-beverages-company-filings-references-in-q4-2021-data/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-314x235.png" alt="&#039;Cybersecurity&#039; in beverages – Company filings references in Q4 2021 – data" title="&#039;Cybersecurity&#039; in beverages – Company filings references in Q4 2021 – data" loading="lazy" srcset="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-314x235.png 314w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-300x225.png 300w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-1024x768.png 1024w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-768x576.png 768w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-1536x1152.png 1536w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-397x298.png 397w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-180x135.png 180w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-464x348.png 464w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-735x551.png 735w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e-1038x778.png 1038w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/AJ38e.png 1600w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-2 the-global-title" href="https://www.just-drinks.com/features/">Analysis</a>        <h6 class="c-af__related__headline"><a href="https://www.just-drinks.com/features/cybersecurity-in-beverages-company-filings-references-in-q4-2021-data/"
            title="&#8216;Cybersecurity&#8217; in beverages – Company filings references in Q4 2021 – data">&#8216;Cybersecurity&#8217; in beverages – Company filings references in Q4 2021 – data</a></h6>
    </div>
    
</div>

<div class="c-af__related-article">
    
    <a aria-label="How big is the UK&#8217;s gender pay gap in beverages and who are the worst offenders? &#8211; GlobalData exclusive" href="https://www.just-drinks.com/features/how-big-is-the-uks-gender-pay-gap-in-beverages-and-who-are-the-worst-offenders-globaldata-exclusive/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-314x235.png" alt="How big is the UK&#039;s gender pay gap in beverages and who are the worst offenders? - GlobalData exclusive" title="How big is the UK&#039;s gender pay gap in beverages and who are the worst offenders? - GlobalData exclusive" loading="lazy" srcset="https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-314x235.png 314w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-300x225.png 300w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-1024x768.png 1024w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-768x576.png 768w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-1536x1152.png 1536w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-397x298.png 397w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-180x135.png 180w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-464x348.png 464w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-735x551.png 735w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC-1038x778.png 1038w, https://www.just-drinks.com/wp-content/uploads/sites/29/2022/04/5AGaC.png 1600w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-2 the-global-title" href="https://www.just-drinks.com/features/">Analysis</a>        <h6 class="c-af__related__headline"><a href="https://www.just-drinks.com/features/how-big-is-the-uks-gender-pay-gap-in-beverages-and-who-are-the-worst-offenders-globaldata-exclusive/"
            title="How big is the UK&#8217;s gender pay gap in beverages and who are the worst offenders? &#8211; GlobalData exclusive">How big is the UK&#8217;s gender pay gap in beverages and who are the worst offenders? &#8211; GlobalData exclusive</a></h6>
    </div>
    
</div>
</div><div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                                <div class="l-segment__item">
                    <div id="gdreports_widget-2" class="c-container-wrapper c-widget widget_gdreports_widget"><div class="c-widget__title the-global-title"><div class="the-subtitle">GlobalData Reports</div><a href="https://store.globaldata.com/" target="_blank" class="c-widget__link--all">See All</a></div>                    <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/m-and-a-deals-by-theme-and-sector-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.medicaldevice-network.com/wp-content/uploads/sites/23/2021/12/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/m-and-a-deals-by-theme-and-sector-analysis/">Mergers and Acquisitions Deals by Top Themes and Industries in Q1 2022 – Thematic Research</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/consumer-industry-m-and-a-deals-by-theme-quarterly-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.medicaldevice-network.com/wp-content/uploads/sites/23/2021/12/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/consumer-industry-m-and-a-deals-by-theme-quarterly-analysis/">Consumer Goods Industry Mergers and Acquisitions Deals by Top Themes in Q1 2022 – Thematic...</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/indonesia-baby-food-market-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.medicaldevice-network.com/wp-content/uploads/sites/23/2021/12/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/indonesia-baby-food-market-analysis/">Indonesia Baby Food – Market Assessment and Forecasts to 2027</a>
                        </h6>
                    </div>
                    </div>
                                   <div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                
        </footer><!-- .footer-widget-area /-->

                </div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
        
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<footer class="c-footer">
    <div class="c-footer__container">
                <div class="c-footer__nav">
            <div class="c-footer__title">Just Drinks</div>
            <div class="menu-primary-footer-menu-container"><ul id="menu-primary-footer-menu" class="c-footer-menu"><li id="menu-item-122527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122527"><a href="https://www.just-drinks.com/about-us-online/">About us</a></li>
<li id="menu-item-128922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128922"><a href="https://www.just-drinks.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-122528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122528"><a href="https://www.just-drinks.com/contact-us/">Contact us</a></li>
<li id="menu-item-122529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122529"><a href="https://www.just-drinks.com/editorial-standards/">Editorial approach</a></li>
<li id="menu-item-128532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128532"><a href="https://www.just-drinks.com/member-login/">Member Login</a></li>
<li id="menu-item-124602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124602"><a href="https://www.just-drinks.com/all-newsletters/">Newsletters</a></li>
<li id="menu-item-122530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122530"><a href="https://www.verdictmediastrategies.com/">Our marketing solutions</a></li>
</ul></div>        </div>
        <div class="c-footer__social">
            <div class="c-footer__title">Social</div>
            <div class="c-social">
                <ul><li class="c-social-icons-item"><a class="c-social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/globaldataplc/" title="Follow us on Facebook"><span class="icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="c-social-icons-item"><a class="c-social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/globaldataplc/" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="c-social-icons-item"><a class="c-social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/globaldataplc/" title="Follow us on LinkedIn"><span class="icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul> 
            </div>
        </div>
                    <div class="c-footer__legal">
                <div class="c-footer__title">Legal</div>
                <div class="c-footer__menu"><ul id="menu-legal" class="c-footer-menu"><li id="menu-item-122532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122532"><a href="https://www.globaldata.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-126487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126487"><a href="https://www.globaldata.com/terms-conditions/">Terms and conditions</a></li>
</ul></div>            </div>
                <div class="c-footer__copyright">
            <div class="c-copyright-text c-copyright-text-first">Drinks & Beverage Industry News | Market Research - Just Drinks</div><div class="c-copyright-text c-copyright-text-second">&copy; Copyright 2022, All Rights Reserved</div>        </div>

                
        <div class="footer__inner">
            
                <div id="footer-widgets-container">
                    <div class="container">
                        

                    </div><!-- .container /-->
                </div><!-- #Footer-widgets-container /-->
            
        </div><!-- /.footer__inner -->
    </div>

    <!--Powered by Verdict Section -->
            <div class="c-footer__container"  id="nsmgfooterlogospoweredby"">
        <a href="https://www.verdictmediastrategies.com" class="imprint">
            Powered by           
        <img
         src="https://www.just-drinks.com/wp-content/themes/figaro-child/assets/img/verdict-logo.png"        >
        </a>
    </div>
            <!--.End of Powered by Verdict Section -->

</footer><!-- /.footer -->
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<section class="pop-up" id="newsletter-pop-up">
    <form class="pop-up__form" id="pop-up-form" method="post" target="submitFrame" action="https://ww2.verdict.co.uk/l/375012/2022-02-04/6mdb6y" onsubmit="afterSubmit()">
        <button class="pop-up__close icon-close" onclick="hidePopUp()"></button>
        <div class="pop-up__inner">
            <span class="pop-up__pre-title">NEWSLETTER</span>
            <span class="pop-up__title">Sign up</span>
            <span class="pop-up__semi-title">Tick the boxes of the newsletters you would like to receive.</span>

                        <label for="_pardot-1">
                <h4>Just Drinks Daily News</h4>
                <input id="_pardot-1"type="checkbox" name="Justdrinks_daily" value="">
            </label>
            <span class="pop-up__label-description">The top stories of the day delivered to you every weekday. </span>
                        <label for="_pardot-2">
                <h4>Just Drinks Weekly News</h4>
                <input id="_pardot-2"type="checkbox" name="Justdrinks_weekly" value="">
            </label>
            <span class="pop-up__label-description">A weekly roundup of the latest news and analysis, sent every Monday.</span>
                        <label for="_pardot-3">
                <h4>Just Drinks Magazine</h4>
                <input id="_pardot-3"type="checkbox" name="Justdrinks_digimag" value="">
            </label>
            <span class="pop-up__label-description">The industry's most comprehensive news and information delivered every quarter.</span>
                     
        </div>
        <div class="pop-up__submit-box" id="submit-box">
            <input type="text" name="email" class="email-input" required placeholder="Email address" onchange="validateNewsletters(this.form, this.form.email)"/>
            <span class="pop-up__error"></span>
                        <select name="job_title" id="job-dropdown">
                    <option value="" selected disabled hidden>Job title</option>
                                          <option value="Administrative">Administrative</option>
                                          <option value="Advertising/Marketing/PR/Product/Brand">Advertising/Marketing/PR/Product/Brand</option>
                                          <option value="Audit/Accounting/Finance ">Audit/Accounting/Finance </option>
                                          <option value="Board Level Management">Board Level Management</option>
                                          <option value="Buyer/Purchasing/Procurement">Buyer/Purchasing/Procurement</option>
                                          <option value="Compliance/Regulation/Risk">Compliance/Regulation/Risk</option>
                                          <option value="Distribution/Logistics/Supply Chain">Distribution/Logistics/Supply Chain</option>
                                          <option value="Editorial/Media">Editorial/Media</option>
                                          <option value="Engineering ">Engineering </option>
                                          <option value="Facilities">Facilities</option>
                                          <option value="Graphic Design/Design/Architecture">Graphic Design/Design/Architecture</option>
                                          <option value="Human Resources (HR)/Training/Education">Human Resources (HR)/Training/Education</option>
                                          <option value="Information Management ">Information Management </option>
                                          <option value="Information Technology">Information Technology</option>
                                          <option value="Legal">Legal</option>
                                          <option value="Medical Practice">Medical Practice</option>
                                          <option value="Operations ">Operations </option>
                                          <option value="Politics ">Politics </option>
                                          <option value="Production/Manufacturing/Maintenance ">Production/Manufacturing/Maintenance </option>
                                          <option value="Project Management">Project Management</option>
                                          <option value="Research/Development ">Research/Development </option>
                                          <option value="Safety/Security">Safety/Security</option>
                                          <option value="Sales/Account Management/Customer Services/Business Development ">Sales/Account Management/Customer Services/Business Development </option>
                                          <option value="Service/Product Management ">Service/Product Management </option>
                                          <option value="Strategy/Planning">Strategy/Planning</option>
                                          <option value="Web & Digital ">Web & Digital </option>
                                    </select> 
                            <div class="pop-up__check">    
                    <input id="privacy-check" type="checkbox" name="consent" required>
                    <span class="text-span">I consent to GlobalData UK Limited collecting my details provided via this form in accordance with the <a href="https://globaldata.com/privacy-policy">Privacy Policy</a></span>
                    <span class="consent__error"></span>
            </div>
                        <div class="g-recaptcha" id="recaptch_site_key" data-sitekey="6LcqBjQUAAAAAOm0OoVcGhdeuwRaYeG44rfzGqtv"></div>
            <span class="captcha__error" id="captcha_error"></span>
                        <button disabled="true" onclick="validateNewsletters(this.form, this.form.email)" class="submit reverse-colors">Sign up</button>
        </div> 
    </form>
</section>
<section class="pop-up" id="thank-you-pop-up">
    <div class="thank-you">
        <button class="thank-you__close icon-close" onclick="hidePopUp()"></button>
        <div class="thank-you__pic"></div>
        <div class="thank-you__sub-header">SUBSCRIBED</div>
        <h1 class="thank-you__header">THANK YOU</h1>
        <p class="thank-you__text">Thank you for subscribing to Just Drinks </p>
        
    </div>
</section>
<!-- this iFrame is used to submit the form in it and to skip the redirect to pardot -->
<iframe id="submitFrame" name="submitFrame"></iframe>
    <script>
        document.addEventListener("DOMContentLoaded", function(event) {  
            let preFooter = document.createElement('div');
            preFooter.className= 'pre-footer-subscribe';
            preFooter.innerHTML = `
                <a class="pre-footer-subscribe__all-newsletters" href="https://www.just-drinks.com/all-newsletters">
                    <img src='https://www.just-drinks.com/wp-content/themes/figaro-child/assets/img/eye.svg' alt=''>
                    <span class="text">View all newsletters</span>
                    <span class="icon-chevron-right"></span>
                </a>

                <div class="pre-footer-subscribe__click" onclick="showPopUp('newsletter')">
                    <figure class="pre-footer-subscribe__figure">
                        <img src='https://www.just-drinks.com/wp-content/themes/figaro-child/assets/img/newsletter-icon.svg' alt=''>
                        <div class="lines"></div>
                    </figure>
                    <span class="text">Receive our newsletter – data, insights and analysis delivered to you<span class="icon-chevron-right"></span></span>
                </div>
            `
            document.querySelector('footer.c-footer').before(preFooter);
        })
    </script>
         <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        		<!-- Memberships powered by Paid Memberships Pro v2.5.7.
 -->
	<!-- The Modal -->
<div id="pmpro_modal_popup" class="popup-modal">
  <!-- Modal content -->
    <div class="popup-modal-content">
        <div class="form_container">
            <span class="close">&times;</span>
            <h4 class="pmpro_status_message"></h4>
            <form method="POST" name="pmpro_change_email" id="pmpro_change_email" class="form-inline" action="https://www.just-drinks.com/wp-admin/admin-ajax.php">
                <div class="form-input-field">
                    <label for="email">Email<span style="color:red;">*</span>:</label>
                    <input type="email" name="new_email" placeholder="Enter Your Email" value="
                                        " id="new_email" class="form_field">
                    <span class="pmpro_error_msg"></span>
                </div>
                <input type="hidden" name="action" value="pmpro_user_checking">
                <input type="hidden" name="chargify_url" id="chargify_url" value="
                                ">
                <input type="hidden" id="pmpro_user_email" name="pmpro_user_email" value="955f68061a" /><input type="hidden" name="_wp_http_referer" value="/dashboards/filings/industrial-automation-in-beverages-company-filings-references-in-q4-2021-data/" />                <input type="submit" name="submit" value="submit" />
            </form>  
        </div>
    </div>
</div>

<script type="text/javascript">
    // Get the modal
    var modal = document.getElementById("pmpro_modal_popup");

    // Get the button that opens the modal
    var btn = document.getElementById("pmpro_sub_btn");

    // Get the <span> element that closes the modal
    var span = document.getElementsByClassName("close")[0];

    // When the user clicks anywhere outside of the modal, close it
    // window.onclick = function(event) {
    //   if (event.target == modal) {
    //     modal.style.display = "none";
    //   }
    // }
    span.addEventListener("click", function(evt) {
        modal.style.display = "none";
    });
    btn.addEventListener("click", function(evt) {
        modal.style.display = "block";
    });
    jQuery(document).ready(function($) {
        
        $('#pmpro_change_email').on('submit', function(e) {
            e.preventDefault();
     
            var $form = $(this);
            var pmproEmail = $('#new_email').val();
            var chargifyUrl = $('#chargify_url').val();
            $.post($form.attr('action'), $form.serialize(), function(data) {
                //alert('This is data returned from the server ' + data.error);
                if(data.error){
                    $form.find('.pmpro_error_msg').text(data.error_message);
                }else{
                    $form.find('.pmpro_error_msg').text('');
                    if(!data.member_exists){
                        $('.pmpro_status_message').html(data.status_message);
                        setTimeout(function () {
                           //Redirect with JavaScript
                           window.location.href= chargifyUrl+'?email='+pmproEmail;
                        }, 5000);
                    }else{
                        $('.pmpro_status_message').html(data.status_message);
                    }
                }
            }, 'json');
        });
     
    });
</script>
    <!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('o88n7',  { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=o88n7&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=o88n7&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->
                <script>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</script>
        <script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/nsmg-newsletter-settings/themeAssets/figaroTheme/figaro-child/app.js?ver=1.174' id='nsmgnewsletterFigaroTheme-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/nsmg-tracking//js/permutiveData.js?ver=1.0.5' id='crb-permutive-data-js'></script>
<script type='text/javascript' id='Sgpolls0-js-extra'>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</script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/sgpolls/assets/iframeResizer.min.js?ver=2.0.c..1200951170' id='Sgpolls0-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/sgpolls/assets/parent.js?ver=2.0.c..1200951170' id='Sgpolls1-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.js?ver=6.8.3' id='swiper-slider-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/themes/figaro-child/assets/js/slider.js?ver=0.0.1' id='figaro-child-slider-js'></script>
<script type='text/javascript' id='figaro-scripts-js-extra'>
/* <![CDATA[ */
var figaro = {"is_rtl":"","ajaxurl":"https:\/\/www.just-drinks.com\/wp-admin\/admin-ajax.php","post_id":"132151","lazyload":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/uploads/sites/29/figaro/assets/js/figaro-7e41976b1205c0c690103fb13e10281d.js?ver=5.8.3' id='figaro-scripts-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/themes/figaro/assets/dist/js/script.js?ver=1.123' id='company-script-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/storefronts/assets/js/app.js?ver=5.7.4' id='main-js-js'></script>
<script type='text/javascript' src='https://www.just-drinks.com/wp-content/plugins/vms-automation/vms-script.js?ver=5.7.6' id='my-custom-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="just-drinks.com" src='https://cdn.parsely.com/keys/just-drinks.com/p.js?ver=2.6.1' id="parsely-cfg"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-7b82eb47d05ddffd6c6","applicationID":"1250398555","transactionName":"MVAAZkoFWEBSURIKWwgaN0BRSxlaXVYDGxoWXRI=","queueTime":0,"applicationTime":5140,"atts":"HRcDEAIfS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
