
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>Fentimans lines up 'Save the Botanicals' activation in UK | Beverage Industry News | just-drinks</title>
    <meta name="description" content="Soft drinks and mixers company Fentimans has announced a new campaign in the UK as it looks to raise awareness around endangered British plant species.

  related to Marketing – advertising & promotions, Soft drinks, The on-trade, Water, " />
    <meta name="news_keywords" content="company, fentimans, botanicals, drinks, campaign, endangered, save, day, soft, mixers" />

    
    
<link href="/lib/css/content.min.css?20180807115800" rel="stylesheet" />
    <link href="//fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,700" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,700" rel="stylesheet" />
    <link href="//use.fontawesome.com/a9251957c5.css" rel="stylesheet" type="text/css" />
    
    <script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
    <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

    <script src="//code.highcharts.com/5.0.0/highcharts.js"></script>

    
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <link rel="canonical" href="https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="cache-control" content="no-cache, must-revalidate" />
    <meta http-equiv="Expires" content="-1" />
    <meta http-equiv="Pragma-directive" content="no-cache" />
    <meta http-equiv="cache-directive" content="no-cache" />
    <meta name="syndication-source" content="https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx" />
    <meta name="original-source" content="https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx" />
    <meta name="robots" content="noarchive" />
    <meta name="slurp" content="noarchive" />
    <meta name="googlebot" content="noarchive" />
    <meta name="msnbot" content="noarchive" />
    <meta name="bingbot" content="noarchive" />
    <meta name="teoma" content="noarchive" />

    
    <meta property="og:title" content="Fentimans lines up 'Save the Botanicals' activation in UK" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx" />
    <meta property="og:description" content="Soft drinks and mixers company Fentimans has announced a new campaign in the UK as it looks to raise awareness around endangered British plant species.

" />
    <meta property="og:image" content="https://i4.aroq.com/3/2019-02-12-15-25-rose_serve_275ml_fin_cropped_50.jpg"/>
    <meta property="article:author" content="https://www.just-drinks.com/authors/lucy-britner_id321" />
    <meta property="article:section" content="News" />
    <meta property="article:tag" content="Marketing – advertising & promotions" /><meta property="article:tag" content="Soft drinks" /><meta property="article:tag" content="The on-trade" /><meta property="article:tag" content="Water" />
    <meta property="article:published_time" content="2019-03-27 04:59:00" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@just_drinks" />

    
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": [{"@type":"WebPage","@id":"https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx"}],
        "headline": "Fentimans lines up 'Save the Botanicals' activation in UK | Beverage Industry News | just-drinks",
        "url": "https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx",
        "image": [{"@type":"ImageObject","url":"https://i4.aroq.com/3/2019-02-12-15-25-rose_serve_275ml_fin_cropped_50.jpg", "height": 283,"width": 424}],
        "author": [{"@type": "Person", "name": "Lucy Britner", "url": "https://www.just-drinks.com/authors/lucy-britner_id321"}],
        "publisher": [{"@type": "Organization", "name": "just-drinks.com", "logo": {"@type": "ImageObject", "url": "https://www.just-drinks.com/images/DRINKS.png", "width": 600, "height": 60}}],
        "datePublished": "2019-03-27 04:59:00",
        "dateModified": "2019-03-27 04:59:00",
        "description": "Soft drinks and mixers company Fentimans has announced a new campaign in the UK as it looks to raise awareness around endangered British plant species.

",
        "keywords": "Marketing – advertising & promotions,Soft drinks,The on-trade,Water,",
        "alternativeHeadline": "Fentimans lines up 'Save the Botanicals' activation in UK",
        "articleSection": "News"
        }
    </script>

    
    
    <script type="text/javascript">
        $(document).ready(function() {
            //Toggle Press Release
            $("#btnPressReleaseAlt").click(function(){
                if ($('#pnlPressRelease').is(':visible')) {
                    $('#pnlPressRelease').fadeTo('fast', 0, function () {
                        $('#pnlPressRelease').slideUp('fast'); $("#btnPressReleaseAlt").html('Show the press release');
                    });
                } else {
                    $('#pnlPressRelease').fadeTo('fast', 0).slideDown('fast', function () {
                        $('#pnlPressRelease').fadeTo('fast', 1); $("#btnPressReleaseAlt").html('Hide the press release');
                    });
                }
            });
        });
    </script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>

    <!--NEW ARTICLE PAGE STYLES-->
    <link href="/lib/css/article_update.min.css?v=201903220909" rel="stylesheet" type="text/css" />
    
    <script src="/lib/js/slick.min.js"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        (function () {
            var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var adslot0;
        googletag.cmd.push(function () {
            // Declare any slots initially present on the page
            
            adslot0 = googletag.defineSlot('/1245861/NI_half_page', [340, 680], 'desktopadslot')
                    .setTargeting('sector', ['marketing-advertising-promotions', 'soft-drinks', 'the-on-trade', 'water']).setTargeting('gdpr_optedin', ['false']).
                    addService(googletag.pubads());
            
            // Infinite scroll requires SRA
            googletag.pubads().enableSingleRequest();

            // Disable initial load, we will use refresh() to fetch ads.
            // Calling this function means that display() calls just
            // register the slot as ready, but do not fetch ads for it.
            googletag.pubads().disableInitialLoad();

            // Enable services
            googletag.enableServices();
            allSlots.push(adslot0);
        });
        
    </script>

    
<script>!function (e, n, t, r, o, i) { if (!n) { n = n || {}, window.permutive = n, n.q = [], n.config = i || {}, n.config.projectId = r, n.config.apiKey = o, n.config.environment = n.config.environment || "production"; for (var c = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user"], a = 0; a < c.length; a++) { var s = c[a]; n[s] = function (e) { return function () { var t = Array.prototype.slice.call(arguments, 0); n.q.push({ functionName: e, arguments: t }) } }(s) } var p = window.Worker ? "async" : "blocking", g = e.createElement("script"); g.type = "text/javascript", g.async = !0; var m = ("https:" == e.location.protocol ? "https://" : "http://") + "cdn.permutive.com"; g.src = m + "/" + r + "-" + p + ".js"; var u = e.getElementsByTagName(t)[0]; u.parentNode.insertBefore(g, u) } }(document, window.permutive, "script", "e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b", "62905692-4299-42af-951f-aa610546b2b1", {}); permutive.addon("web", { page: { article: { id:"128097", title:"Fentimans lines up 'Save the Botanicals' activation in UK" }}});</script>
</head>
<body  id='article-background'>
    
<!-- Begin Inspectlet Asynchronous Code -->
<script type="text/javascript">
(function() {
window.__insp = window.__insp || [];
__insp.push(['wid', 444847538]);
var ldinsp = function(){
if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js?wid=444847538&r=' + Math.floor(new Date().getTime()/3600000); var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 0);
})();
</script>
<!-- End Inspectlet Asynchronous Code -->

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-320760-1', 'just-drinks.com');
ga('require', 'displayfeatures');
ga('send', 'pageview', {'dimension1' : 'Lucy Britner', 'dimension2' : '27 March 2019', 'dimension6' : '178', 'dimension3' : 'Anonymous', 'dimension4' : '0', 'dimension5' : 'Unknown'});
</script>
<script type="text/javascript">
 function dismissMessageBar() { $('div#MessageBar').hide(); dismissMessage(); }
 function dismissMessage() { $.get("/mbar.aspx"); }
</script>


    
    <div id="main">
        <div class="newArticleWrapper" data-id="128097" data-popped="true">
            
<ul class="breadcrumb"><li><a href="/">just-drinks home</a></li><li><i class='fa fa-chevron-circle-right'></i></li><li><a href='/insights/'>News &amp; insights</a></li><li><i class='fa fa-chevron-circle-right'></i></li><li><a href='/news/'>News</a></li></ul>


            <!--ARTICLE TYPE BLOCK-->
            <div class="article-type--holder">
                <div class="article-type--title">
                    News
                </div>
                <div class="clearAll"></div>
            </div>

            <!--ARTICLE TITLE-->
            <h1 class="article-title">
                Fentimans lines up 'Save the Botanicals' activation in UK</h1>

            <!--ARTICLE INFO HOLDER-->
            <div class="article-info--holder">
                <!--ARTICLE BIG IMAGE-->

                

                <div class="article-info--bar-holder" >
                    <div class="article-info--bar">

                        <div class="article-info--bar-cell">
                            <div class='article-info--bar-content'><a class='article-info--bar-author-link' rel='author' href='/authors/lucy-britner_id321'>Lucy Britner</a><span class='article-info--bar-separator'></span>27 March 2019</div>
                        </div>

                    </div>
                    <div class="article-info-tools--bar">
                        <div class="articleSocialMediaBar">
                            <p class="mobileShareText">Share</p>
                            <a class="facebook" href="//www.facebook.com/share.php?u=https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx&title=Fentimans lines up 'Save the Botanicals' activation in UK" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                <i class="fa fa-facebook fa-fw"></i></a>
                            <a class="twitter" href="https://twitter.com/intent/tweet?text=Fentimans+lines+up+%27Save+the+Botanicals%27+activation+in+UK+%7c+Beverage+Industry+News+%7c+just-drinks&url=https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx&via=just_drinks" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                <i class="fa fa-twitter fa-fw"></i></a>
                            <a class="linkedin" href="//www.linkedin.com/shareArticle?mini=true&url=https://www.just-drinks.com/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx " onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                <i class="fa fa-linkedin fa-fw"></i></a>
                            <a class="emailshare" href="/emailafriend.aspx?id=128097&tp=1">
                                <i class="fa fa-envelope fa-fw"></i></a>
                            <a class="printshare" href="/pap.aspx?ID=128097">
                                <i class="fa fa-print fa-fw"></i></a>
                        </div>
                        <div class="article-info-tools--bar-font">
                            <p>Font size</p>
                            <a onclick="javascript:increaseFontSize();" class="hoverSwitch"><i class="fa fa-plus-circle"></i></a><a onclick="javascript:decreaseFontSize();" class="hoverSwitch"><i class="fa fa-minus-circle"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="clearAll"></div>

            <!--ARTICLE CONTENT-->
            <div class="article-content--holder">

                <div class="article-content--body article-p-small" id="fontArea">

                    
                    
                    <div class="article-ga--holder">
                        <div class="article-ga" id="desktopadslot">

                            <script>
                                // Call display() to register the slot as ready
                                // and refresh() to fetch an ad.
                                googletag.cmd.push(function () {
                                    googletag.display('desktopadslot');
                                    googletag.pubads().refresh([adslot0]);
                                });
                            </script>
                        </div>
                    </div>
                    
                    
                    

<div class="article-related--holder rec-articles">
    <p class="article-related--title">Most popular</p>
    <div class="article-related">
        
                <a class="article-related--item" href="/comment/budweiser-brewing-group-the-end-of-anheuser-busch-inbev-just-drinks-thinks_id128079.aspx" title="Budweiser Brewing Group - The end of A-B InBev?">
                    <p class="article-related--item-title">Budweiser Brewing Group - The end of A-B InBev?</p>
                </a>
            
                <a class="article-related--item" href="/comment/why-white-spirits-should-follow-brown-and-play-the-brand-home-card-comment_id128076.aspx" title="Why white spirits should play the brand home card">
                    <p class="article-related--item-title">Why white spirits should play the brand home card</p>
                </a>
            
                <a class="article-related--item" href="/comment/is-anheuser-busch-inbev-preparing-for-heinekens-china-push-just-drinks-thinks_id127532.aspx" title="A-B InBev - getting ready for Heineken in China?">
                    <p class="article-related--item-title">A-B InBev - getting ready for Heineken in China?</p>
                </a>
            
                <a class="article-related--item" href="/comment/what-will-be-carlsbergs-priorities-for-the-years-ahead-analysis_id128032.aspx" title="Carlsberg's priorities for the years ahead">
                    <p class="article-related--item-title">Carlsberg's priorities for the years ahead</p>
                </a>
            
                <a class="article-related--item" href="/comment/why-the-battle-for-aperols-crown-is-worth-fighting-just-drinks-thinks_id128099.aspx" title="Why Aperol's crown is worth fighting over">
                    <p class="article-related--item-title">Why Aperol's crown is worth fighting over</p>
                </a>
            
        <div class="hiddenDiv">
            
                    <a class="article-related--item" href="/news/pernod-ricard-gives-absolut-elyx-pack-makeover-category-data_id128094.aspx" title="Pernod gives Absolut Elyx pack makeover - data">
                        <p class="article-related--item-title">Pernod gives Absolut Elyx pack makeover - data</p>
                    </a>
                
                    <a class="article-related--item" href="/news/beam-suntory-redraws-international-region-shuffles-executive-pack_id128081.aspx" title="Beam Suntory redraws international region">
                        <p class="article-related--item-title">Beam Suntory redraws international region</p>
                    </a>
                
                    <a class="article-related--item" href="/news/how-did-fever-tree-perform-in-2018-results-data_id128091.aspx" title="How did Fever-Tree perform in 2018? - data">
                        <p class="article-related--item-title">How did Fever-Tree perform in 2018? - data</p>
                    </a>
                
                    <a class="article-related--item" href="/news/anheuser-busch-inbev-pushes-budweiser-in-uk-name-change_id128071.aspx" title="A-B InBev pushes Budweiser in UK name-change">
                        <p class="article-related--item-title">A-B InBev pushes Budweiser in UK name-change</p>
                    </a>
                
                    <a class="article-related--item" href="/news/how-did-beam-suntory-and-suntory-holdings-perform-in-their-h1-results-data_id126493.aspx" title="Beam Suntory and Suntory Holdings H1 results">
                        <p class="article-related--item-title">Beam Suntory and Suntory Holdings H1 results</p>
                    </a>
                
        </div>
        <div class="article-related--item-more" onclick="ToggleMostPopularDiv(this); return false;">MORE</div>
    </div>
</div>



<script>
   

    function ToggleMostPopularDiv(elem){
        var toggleDiv = $(elem).parent().children('.hiddenDiv');
        $(toggleDiv).slideToggle('slow', function () {
            if ($(toggleDiv).is(':hidden')) {
                $(elem).text("MORE");
            }
            else {
                $(elem).text("LESS");
            }
        });
    }
    
</script>


                    
                    
                    <p>Soft drinks and mixers company Fentimans has announced a new campaign in the UK as it looks to raise awareness around endangered British plant species.</p><div class='article-content--image-holder-center'><div class='article-content--image'><img class='article-content--image-img' alt='The Fentimans range includes Rose Lemonade' title='The Fentimans range includes Rose Lemonade' src='//i4.aroq.com/3/2019-02-12-15-25-rose_serve_275ml_fin_cropped_50.jpg'/><p class='article-content--image-caption'>The Fentimans range includes Rose Lemonade</p></div></div>

<p>The company's 'Save the Botanicals' initiative is scheduled around Earth Day, which falls on 22 April. The campaign includes a cocktail menu that will launch across selected UK bars over the Easter Bank Holiday.</p>

<p>Fentimans has partnered with conservation charity Plantlife to compile a list of botanicals that are rare in the country, including ghost orchid and crested cow-wheat. Bartenders will create drinks dedicated to the endangered plants and serve the cocktails with seed packs for consumers to sow.</p>

<p>"Fentimans has chosen its cause due to their own reliance on sustainable botanicals; from the ginger root, yarrow and speedwell that help form the basis of their beverages to the citrus, florals and spices that add flavour," the company said.</p>

<p>Last month, the UK-based company <a class="internalLink" href="/news/fentimans-lines-up-love-yourself-campaign-in-uk_id127758.aspx">promoted its rose-flavoured lemonade with a push around Valentine's Day</a>.</p>

<p class="psubheading"><strong><a class="internalLink" href="/comment/why-white-spirits-should-follow-brown-and-play-the-brand-home-card-comment_id128076.aspx">Why white spirits should follow brown and play the 'brand home' card - Click here for a just-drinks comment</a></strong></p>


                    
                    <div class="article-content--paywall-holder">
                        <div class="article-content--paywall">
                            <div id="dialog-overlay"></div>
                            
                        </div>
                    </div>
                    

                    
                    
                    <hr class="lightgray" />

                    
                    <div id="pnlTags" class="sector-tags--holder">
                        <p><strong>Sectors:</strong> <a class="internalSectorLink" href='/sectors/marketing-advertising-promotions_id512'>Marketing – advertising & promotions</a>, <a class="internalSectorLink" href='/sectors/soft-drinks_id8'>Soft drinks</a>, <a class="internalSectorLink" href='/sectors/the-on-trade_id8192'>The on-trade</a>, <a class="internalSectorLink" href='/sectors/water_id16'>Water</a></p>
                        <div class="clearAll"></div>
                    </div>
                    <div class="clearAll"></div>
                    
                </div>
                
            </div>
            

            
            
            

            <div class="article-bottom-links--holder">
                <div class="article-bottom-links">
                    
                <div class="article-recommended--holder rec-articles">
    <p class="article-recommended--header">Related Content</p>
    <div class="article-recommended">
            
             
                 
                <a class="article-recommended--item" href="/news/how-can-gin-stem-the-slide-in-the-us-comment_id119994.aspx" title="How can gin stem the slide in the US? - Comment">

                    <img class="article-recommended--item-image" src="//i4.aroq.com/3/2016-01-13-10-56-476015053_cropped_70.jpg"  alt="How can gin stem the slide in the US? - Comment" title="How can gin stem the slide in the US? - Comment" />

                    <p class="article-recommended--item-title">
                        How can gin stem the slide in the US? - Comment...
                    </p>
                </a>
            
             
                 
                <a class="article-recommended--item" href="/news/sustainability-in-spirits-part-iv-new-ideas-in-an-old-setting_id117941.aspx" title="Sustainability in Spirits - Part IV - New ideas in an old setting">

                    <img class="article-recommended--item-image" src="//i3.aroq.com/3/glasshouses.jpg"  alt="Sustainability in Spirits - Part IV - New ideas in an old setting" title="Sustainability in Spirits - Part IV - New ideas in an old setting" />

                    <p class="article-recommended--item-title">
                        Sustainability in Spirits - Part IV - New ideas in an old setting...
                    </p>
                </a>
            
             
                 
                <a class="article-recommended--item" href="/news/millennials-are-not-the-only-fruit-for-absolut-comment_id122748.aspx" title="Millennials are not the only fruit for Absolut - Comment">

                    <img class="article-recommended--item-image" src="//i4.aroq.com/3/2016-01-13-10-56-476015053_cropped_70.jpg"  alt="Millennials are not the only fruit for Absolut - Comment" title="Millennials are not the only fruit for Absolut - Comment" />

                    <p class="article-recommended--item-title">
                        Millennials are not the only fruit for Absolut - Comment...
                    </p>
                </a>
            
             
                 
                <a class="article-recommended--item" href="/news/the-bottled-water-sector-in-2015-just-drinks-review-of-the-year-part-i_id118901.aspx" title="The bottled water sector in 2015 - just-drinks' Review of the Year, Part I">

                    <img class="article-recommended--item-image" src="//i4.aroq.com/3/2015-12-09-15-03-bottled_water_cropped_80.jpg"  alt="The bottled water sector in 2015 - just-drinks' Review of the Year, Part I" title="The bottled water sector in 2015 - just-drinks' Review of the Year, Part I" />

                    <p class="article-recommended--item-title">
                        The bottled water sector in 2015 - just-drinks' Review of the Year, Part I...
                    </p>
                </a>
            
                    </div>   
</div>
            



<input type="hidden" id="hdnRelatedIDs" name="relatedIDs" value="" />
<input type="hidden" id="hdnRelatedIDsJson" value="" />

<script>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</script>

                    <div class="clearAll"></div>
                    
                </div>
            </div>
            <div class="clearAll"></div>
            

            <div id="pnlNewsletterSignupInlinePS">
    <form id="frmLogin" name="frmLogin" action="https://www.just-drinks.com/register/ns1.aspx" method="post">
        <div class="newsletter-holder">
            <div class="newsletter-holder__form">
                <p><strong>P.S:</strong> If you liked this article, you might enjoy the just-drinks newsletter.<br />
                    Receive our latest content delivered right to your inbox.</p>
                <div class="newsletter-holder__input">
                    <input type="text" name="txtEmail" id="txtEmail" value="" placeholder="Enter your e-mail" />                    
                </div>
                <div class="newsletter-holder__button">
                    <a href="#" onclick="TrackNewsletterSignup();">Get the newsletter</a>
                </div>
                <p class="privacyText">We care about your <a class="privacyLink" href="/about/privacy.aspx" target="_blank"><strong>privacy</strong></a></p>
                <div class="clearAll"></div>
            </div>
            
        </div>
        <input type="hidden" value="1" name="hdPost" />
    </form>
</div>
<script>
    function TrackNewsletterSignup() {
        ga('send', 'pageview', '/register/ps.aspx');
        document.getElementById('frmLogin').submit()
    }
</script>


            
        </div>

        <div id="nextArticleContainer">
        </div>

        <div class="CopyCatchModal">
            <div class="CopyCatchTitle">
                <p class="CopyCatchHeader">Oops! This article is <strong>copy protected</strong>.</p>
                <span id="close"><i class="fa fa-lg fa-times-circle" aria-hidden="true"></i></span>
                <div class="clearAll"></div>
            </div>
            <div class="clearAll"></div>
            <div class="CopyCatcherContent">
                <div class="TextContent">
                    <h3><strong>Why can’t I copy the text on this page?</strong></h3>
                    <p>The ability to copy articles is specially reserved for people who are part of a <a href="https://www.just-drinks.com/corporate/">group membership.</a> </p>
                    <h3><strong>How do I become a group member?</strong></h3>
                    <p>
                        To find out how you and your team can copy and share articles and save money as part of a group membership call Sean Clinton on
                        <br>
                        +44 (0)1527 573 736 or<a href="https://www.just-drinks.com/corporate/"> complete this form..</a>
                    </p>
                </div>
                <div class="imageContent">
                    <img style="display: inline-block" src="https://www.just-drinks.com/images/copyblockimage.png" />
                </div>
            </div>

            <div class="clearAll"></div>
        </div>
    </div>
    
    

    <script>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</script>

    
    <script type="text/javascript">
        var fontSize = 0;
        function increaseFontSize() {
            fontSize = fontSize + 1;
            if (fontSize == 1) { $('div#fontArea').removeClass('article-p-small').addClass('article-p-medium'); setFontSize('1'); fontSize = 1; 
            } else if (fontSize >= 2) { $('div#fontArea').removeClass('article-p-medium').addClass('article-p-large'); setFontSize('2'); fontSize = 2;	}
        };
        function decreaseFontSize() {
            if (fontSize <= 1) { $('div#fontArea').removeClass('article-p-medium').addClass('article-p-small'); setFontSize('0'); fontSize = 0;
            } else if (fontSize >= 2) { $('div#fontArea').removeClass('article-p-large').addClass('article-p-medium'); setFontSize('1'); fontSize = 1; }
        };
        //ajax font sizer - writes to cookie
        function setFontSize(fontID) {
            $.get("/fontSize.aspx?fontSize=" + fontID);
        };
        function showFontSize(x, y) {
            $('#' + x).show(); $('#' + y).show();
        };
        function loginToggle(){
            //$('#articleLogin').slideToggle();
            $('#articleLogin').fadeToggle();
        };
    </script>
    

    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript" src="//apis.google.com/js/platform.js"></script>

    
    <script type="text/JavaScript">
        function blockCopy(target) {
            $(document).ready(function () {
                var CopyCat = false;
                //Disable cut copy paste
                $('#newArticleWrapper').bind('cut copy paste', function (e) {
                    CopyCat = true;
                    if (CopyCat == true) {
                        $(".CopyCatchModal").css("display", "block");
                        $('#newArticleWrapper').fadeTo("fast", 0.33);
                        $('body').css("opacity", 0.9);
                        $('body').css("background", "#808080");
                    }
                    e.preventDefault();
                });                  
                   
            });
               
        }

        $(document).ready(function () {
            blockCopy(document.body)
        });

        $(document).ready(function(){
            $('.catfishButton').click(function(){
                ga('send', 'event', 'PaywallClickThrough', 'click', 'Standard');
            });
        });

        $(document).click(function(event) {
            //if you click on anything except the modal itself or the "open modal" link, close the modal
            if (!$(event.target).closest(".CopyCatchModal").length) {
                $("body").find(".CopyCatchModal").fadeOut('fast');
                $('#newArticleWrapper').fadeTo("fast", 1);
                $('body').css("opacity", "");
                $('body').css("background", "");
            }
        });
        $('#close').click(function(e){
            $("body").find(".CopyCatchModal").fadeOut('fast');
            $('#newArticleWrapper').fadeTo("fast", 1);
            $('body').css("opacity", "");
            $('body').css("background", "");
        })
    </script>
	

<div id="headerHolder">
    <div id="headSpacer">
        <div id="logoBar">
            <a href="/">
                <img src="/images/sites-v6-logo.png" width="140" height="35" alt="just-drinks homepage" border="0" style="margin: 8.5px 10px;" /></a>
        </div>
        <form action="/search.aspx" method="get">
            <div id="searchBar" class="search">
                <input class="headersearch" name="q" placeholder="Search just-drinks" />
                <input class="buttonsearch" style="background-color: #39b54a; color: white; cursor: pointer; border: 2px solid #39b54a; -webkit-border-radius: 0px;" type="submit" value="Go" />
            </div>
        </form>
        
<div id="YourAccount" style="position: relative;"><p>
<div id="inc_header_inc_TopUserMenuInclude_pnlLoggedOut">
	
 
<!--<span class="hide"><a href="/login.aspx?ref=1">Login</a> | </span> -->
<!-- Login Starts Here --><span id="loginContainer" class="hide"><a href="#" id="loginButton"><span>Login</span></a> | </span><!-- Login Ends Here -->
<span class="hide"><a href="/membership/index.aspx">Join</a></span> 

</div>



<span id="mobileSettings"><a onclick="$('#mobileCustomer').toggleClass('hide'); return false;" href="#" style="color: white;"><i class="fa fa-cogs fa-2x"></i></a></span></p>

<div id="loginBox"><form id="loginForm" method="post" action="https://www.just-drinks.com/login.aspx">
    <p><label for="email">Email Address</label><br /><input type="text" name="txtLoginName" id="email" style="width: 98%; font-size: 1em;" /></p>
    <p><label for="password">Password</label><br /><input type="password" name="txtPassword" id="password" style="width: 98%; font-size: 1em;" /></p>
    <p><input type="submit" id="login" value="Login" name="btnLogin" style="background-color:#39b54a;color:#f2f2f2;border:none;padding:6px;font-size:1.2em"/></p><p style="margin-bottom: 10px;"><a href="/help/forgotpassword.aspx">Forgot your password?</a>
    <input type="hidden" name="hdLoginReferer" value='/news/fentimans-lines-up-save-the-botanicals-activation-in-uk_id128097.aspx' /></p>
</form></div>
<script type="text/javascript">
    // Login Form
    $(function () {
        var button = $('#loginButton');
        var box = $('#loginBox');
        button.removeAttr('href');
        button.mouseup(function (login) {
            box.slideToggle();
            box.toggleClass('active');
        });
    });
</script>
</div>
        <div id="menuSections">
            <p><a onclick="$('#subNav').toggleClass('hide'); return false;" href="#"><i class="fa fa-bars" style="margin-right: 8px;"></i>Menu</a></p>
        </div>
        <div class="clearDesktop"></div>
        <div id="mobileCustomer" class="hide">
            <p><a href='/login.aspx?ref=1'>Login</a></p><p><a href='/membership/index.aspx'>Join</a></p>
            
            <div class="clearAll"></div>
        </div>
        <form action="/search.aspx" method="get">
            <div id="subNav" class="hide">
                <div id='ddlMenu'>
                    <ul>
                        <li class='has-sub  active'><a href='/insights/'>Drinks News &amp; comment</a>
                            <ul class="hide">
                                <li><a href="/comment/">Comment</a></li>
                                <li><a href="/analysis/">Analysis</a></li>
                                <li class="has-sub"><a href="/columns/">Columns</a>
                                    <ul class="hide">
                                        <li><a href="/columns/editors-viewpoint_id801.aspx">Editor's Viewpoint</a></li>
                                        <li><a href="/columns/comment-beer-beaumonts-brews_id888.aspx">Beer - Beaumont's Brews</a></li>
                                        <li><a href="/columns/comment-soft-drinks-water-a-bit-of-corbett_id674.aspx">Soft Drinks &amp; Water - A Bit of Corbett</a></li>
                                        <li><a href="/columns/comment-spirits-a-word-with-woodard_id469.aspx">Spirits (White) - A Word with Woodward</a></li>
                                        <li><a href="/columns/comment-spirits-brown-last-orders-with-neil-ridley_id934.aspx">Spirits (Brown) - Last Orders with Neil Ridley</a></li>
                                        <li><a href="/columns/the-just-drinks-analyst_id909.aspx">The just-drinks analyst</a></li>
                                        <li><a href="/columns/comment-wine-the-losh-cause_id470.aspx">Wine - The Losh Cause</a></li>
                                        <li class="last"><a href="/columns/">All columns</a></li>
                                    </ul>
                                </li>
                                <li><a href="/sectors/mergers-acquisitions_id32768">Financials &amp; M&amp;A</a></li>
                                <li><a href="/interview/">Interviews</a></li>
                                <li class="has-sub"><a href="/sectors/">Industry issues</a>
                                    <ul class="hide">
                                        <li><a href="/sectors/corporate-social-responsibility-csr_id64">Corporate social responsibility (CSR)</a></li>
                                        <li><a href="/sectors/environmental-issues_id2048">Environmental issues</a></li>
                                        <li><a href="/sectors/legislation_id128">Drinks legislation</a></li>
                                        <li><a href="/columns/critiques-from-the-international-scientific-forum-on-alcohol-research_id776.aspx">Health matters</a></li>
                                    </ul>
                                </li>
                                <li><a href="/columns/the-launch-pad-product-launches_id673.aspx">Launches &amp; NPD</a></li>
                                <li><a href="/sectors/marketing-advertising-promotions_id512">Marketing &amp; promotions</a></li>
                                <li><a href="/hot-issues/">Hot issues</a></li>
                                <li><a href="/management-briefings/">Management briefings</a></li>
                                <li><a href="/thought-leaders/">Thought Leaders</a></li>

                                <li class="last"><a href="/news/">Latest news</a></li>
                            </ul>
                        </li>
                        <li class="has-sub"><a href="/in-depth-features/">In-depth features</a></li>
                        <li class="mobileOnly"><a href="/analysis/">Analysis</a></li>
                        <li class="mobileOnly"><a href="/comment/">Comment</a></li>
                        <li class="mobileOnly"><a href="/interview/">Interviews</a></li>
                      
                        <li class="has-sub"><a href="/regions/">Regions</a>
                            <ul class="hide">
                                <li><a href="/regions/western-europe_rid1">Western Europe</a></li>
                                <li><a href="/regions/eastern-europe_rid2">Eastern Europe</a></li>
                                <li><a href="/regions/north-america_rid3">North America</a></li>
                                <li><a href="/regions/china-and-asia_rid4">China &amp; Asia</a></li>
                                <li><a href="/regions/emerging-markets_rid8">Emerging Markets</a></li>
                                <li><a href="/regions/oceania_rid5">Oceania</a></li>
                                <li><a href="/regions/latin-america_rid6">Latin America</a></li>
                                <li><a href="/regions/bric_rid7">BRIC</a></li>
                                <li><a href="/regions/africa_rid9">Africa</a></li>
                                <li class="last"><a href="/regions/">All countries</a></li>
                            </ul>
                        </li>
                        <li class="has-sub"><a href='/companies/'>Companies</a>
                            <ul class="hide">
		
		<li><a href="/companies/diageo_id1">Diageo</a></li>
		
		<li><a href="/companies/pernod-ricard_id6">Pernod Ricard</a></li>
		
		<li><a href="/companies/anheuser-busch-inbev_id9">Anheuser-Busch InBev</a></li>
		
		<li><a href="/companies/heineken_id10">Heineken</a></li>
		
		<li><a href="/companies/the-coca-cola-company_id256">The Coca-Cola Company</a></li>
		
		<li><a href="/companies/bacardi-ltd_id19">Bacardi Ltd</a></li>
		
		<li><a href="/companies/molson-coors_id32">Molson Coors</a></li>
		
		<li><a href="/companies/constellation-brands_id8">Constellation Brands</a></li>
		
		<li><a href="/companies/carlsberg_id11">Carlsberg</a></li>
		
		<li><a href="/companies/brown-forman_id5">Brown-Forman</a></li>
		</ul><ul class='hide' style='float: left; margin-left: 190px;'>
		<li><a href="/companies/pepsico_id23">PepsiCo</a></li>
		
		<li><a href="/companies/beam-suntory-inc_id366">Beam Suntory Inc</a></li>
		
		<li><a href="/companies/gruppo-campari_id144">Gruppo Campari</a></li>
		
		<li><a href="/companies/william-grant-sons_id87">William Grant & Sons</a></li>
		
		<li><a href="/companies/johnnie-walker_id49">Johnnie Walker</a></li>
		
		<li><a href="/companies/remy-cointreau_id43">Remy Cointreau</a></li>
		
		<li><a href="/companies/absolut_id83">Absolut</a></li>
		
		<li><a href="/companies/sabmiller_id4">SABMiller</a></li>
		
		<li><a href="/companies/jameson_id74">Jameson</a></li>
		
		<li><a href="/companies/treasury-wine-estates_id364">Treasury Wine Estates</a></li><li class='last' style='width: 380px; margin-left: -190px;'><a href='/companies/' rel='nofollow'>All companies</a></li></ul>
                        </li>
                        <li class="has-sub"><a href='/sectors/'>Sectors</a>
                            <ul class="hide">
                                <li><a href="/sectors/beer-cider_id2">Beer &amp; Cider</a></li>
                                <li><a href="/sectors/spirits_id4">Spirits</a></li>
                                <li><a href="/sectors/wine_id1">Wine</a></li>
                                <li><a href="/sectors/soft-drinks_id8">Soft drinks</a></li>
                                <li><a href="/sectors/water_id16">Water</a></li>
                                <li><a href="/sectors/cannabis_id65536">Cannabis</a></li>
                                <li class="last"><a href="/sectors/">All sectors</a></li>
                            </ul>
                        </li>
                        <li class="has-sub"><a href="/market-research/">Drinks research</a>
                            <ul class="hide">
                                <li><a href="/market-research/">Drinks market research</a></li>
                                <li class="last"><a href="/consult/">Drinks consultancy</a></li>
                            </ul>
                        </li>

                        <li class="has-sub"><a href="/about/">About</a>
                            <ul class="hide">
                                <li><a href="/about/">About just-drinks</a></li>
                                <li><a href="/advertise/">Advertise on just-drinks</a></li>
                                <li><a href="/about/contact.aspx">Contact just-drinks</a></li>
                            </ul>
                        </li>
                        <li id="inc_header_pnlConditionalNewsletterSignUp" class="has-sub&lt;%=m_strNewsLetterSignUp%>"><a href="/register/ns1.aspx">Newsletter sign-up</a>

                        </li>
                    </ul>
                </div>
            </div>
        </form>
    </div>
    <div class="clearAll"></div>
    <div id="searchBarMobile">
        <div id="searchBarMobileHolder" style="width: 100%;">
            <form action="/search.aspx" method="get">
                <div class="search">
                    <input class="headersearch" name="q" placeholder="Search just-drinks" />
                    <input class="buttonsearch" style="background-color: #39b54a; color: white; cursor: pointer; border: 2px solid #39b54a; -webkit-border-radius: 0px;" type="submit" value="Go" />
                </div>
            </form>
        </div>
    </div>
</div>
<script type="text/javascript">
    var maxWidth = 0;

    $(document).ready(function () {
        if ($(location).attr('pathname') != "/search.aspx") {
            if ($(location).attr('pathname') != "/market-research/search.aspx") {
                if ($(window).width() < 555) {
                    maxWidth = 0;
                    $("#searchBarMobile").slideDown(500, "linear");
                    $('body').addClass("mobileSearch");
                } else {
                    maxWidth = 1;
                    $("#searchBarMobile").hide();
                    $('body').removeClass("mobileSearch");
                }
            }
        }
        if ($(location).attr('pathname') == "/search.aspx") {
            $('#searchBar').hide();
        }
        if ($(location).attr('pathname') == "/market-research/search.aspx") {
            $('#searchBar').hide();
        }
    });

    $(window).resize(function () {
        if ($(location).attr('pathname') != "/search.aspx") {
            if ($(location).attr('pathname') != "/market-research/search.aspx") {
                if ($(window).width() < 555) {
                    maxWidth = 0;
                    if ($('body').hasClass('mobileSearch') != true) {
                        $('body').addClass("mobileSearch");
                        $("#searchBarMobile").slideDown(500, "linear");
                    }
                } else {
                    maxWidth = 1;
                    if ($('body').hasClass('mobileSearch') == true) {
                        $('body').removeClass("mobileSearch");
                    }
                    $("#searchBarMobile").hide();
                }
            }
        }
    });
</script>

	



<div id="footer" class="clearAll">
	<div id="footerContent">
<p><a href="/"><img src="/images/sites-v6-logo.png" border="0" width="165" height="42" alt="just-drinks.com footer logo" title="Go to the just-drinks.com home page" /></a>
<span style="float: right;height:10px">
<span class="facebook"><a style="text-decoration:none" href="https://www.facebook.com/justdrinkscom"><i style="width:30px;height:30px;font-size:1.4em;padding-top:0.35em;" class="fa fa-facebook socialicon"></i></a></span>
<span class="twitter"><a style="text-decoration:none" href="https://twitter.com/just_drinks"><i style="width:30px;height:30px;font-size:1.4em;padding-top:0.35em;" class="fa fa-twitter socialicon"></i></a></span>
</span>
</p>
<hr style="margin-left:20px;margin-right:20px"/>
	<div class="footerCol">
		<p><a href="/market-research/">Buy beverage market research</a></p>
		<p><a href="/market-research/latest-research/">New beverage market research</a></p>
		<p><a href="/market-research/all-sectors.aspx">Beverage sector market research</a></p>
		<p><a href="/market-research/companies.aspx">Beverage companies market research</a></p>
		<p><a href="/market-research/publishers.aspx">Beverage market research publishers</a></p>
	</div>
	<div class="footerCol">
		<p><a href="/consult/">Beverage industry consultants</a></p>
		<p><a href="/webinars/">Beverage industry webinars</a></p>
		<p><a href="/regions/">News &amp; comment by region</a></p>
		<p><a href="/youraccount/extranet.aspx">Your account</a></p>
	</div>
	<div class="footerCol">
		<p><a href="/advertise/">Advertise on just-drinks</a></p>
		<p><a href="/membership/index.aspx">Subscribe to just-drinks</a></p>
		<p><a href="/alerts/">RSS feeds</a></p>
		<p><a href="/sitemap.aspx">Site map</a></p>
		<p><a href="/about/">About just-drinks</a></p>
	</div>
	<div class="clearAll"></div>
	<hr style="margin-left:20px;margin-right:20px"/>
<p>&copy;2019 All content copyright just-drinks.com<br />
Published by Aroq Ltd. Address: Aroq House, 17A Harris Business Park, Bromsgrove, Worcs, B60 4DJ, UK. 
Tel:  Intl +44 (0)1527 573 600. Toll Free from US: 1-866-545-5878. Fax: +44 (0)1527 577423.<br />
Registered Office: John Carpenter House, John Carpenter Street, London, EC4Y 0AN, UK | Registered in England No:  4307068.</p>
<p>Aroq publishes <a href='https://www.just-auto.com'>just-auto.com</a> | <a href='https://www.just-food.com'>just-food.com</a> | <a href='https://www.just-drinks.com'>just-drinks.com</a> | <a href='https://www.just-style.com'>just-style.com</a></p>
</div></div>

<!--[if lt IE 9]><script src="/lib/js/css3-mediaqueries.min.js"></script><![endif]-->




<script type="text/javascript">
    window.cookieconsent_options = { "message": "This website uses cookies to ensure you get the best experience on our website", "dismiss": "Got it!", "learnMore": "More info", "link": "https://www.just-drinks.com/about/privacy.aspx", "theme": "dark-floating" };
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


<script src="/lib/js/ouibounce.min.js"></script>
<div id="inc_footerInclude_inc_exitmodalInclude_pnlExitModalDisplay">


      <div id="ouibounce-modal">
      <div class="underlay">
      </div>
      
      <form id="frmExit" name="frmExit" action="https://www.just-drinks.com/register/ns1.aspx" method="post">
      <div class="modal" id="divmodal" style="background-color:white">
        <div class="modal-title">
          <p class="contentTitle" style="margin-bottom:10px; padding-top:5px">Sign-up to the just-drinks newsletters and get <br/> <strong>'The State of Drinks Industry Social Media'</strong> for <strong>FREE</strong>
              <span id="closeExitModal"><i class="fa fa-lg fa-times-circle" aria-hidden="true"></i></span>
          </p>
        </div>
         <div class="ouibounce-text-input" style="float:left; width:330px">
             <input type="hidden" value="1" name="hdPost" />
             <div class="inputPlace">
                                <input name="inc_footerInclude$inc_exitmodalInclude$txtBounceFirstName" type="text" id="inc_footerInclude_inc_exitmodalInclude_txtBounceFirstName" class="text" placeholder="First name" />
                            </div>
                            <div class="errorPlace">
                                
                            </div>
             <div class="inputPlace">
                                <input name="inc_footerInclude$inc_exitmodalInclude$txtBounceLastName" type="text" id="inc_footerInclude_inc_exitmodalInclude_txtBounceLastName" class="text" placeholder="Last name" />
                            </div>
                            <div class="errorPlace">
                                
                            </div>
             <div class="clearAll"></div>
             <div class="inputPlace">
                                <input name="inc_footerInclude$inc_exitmodalInclude$txtBounceEmail" type="email" id="inc_footerInclude_inc_exitmodalInclude_txtBounceEmail" class="nsEmail" placeholder="Email address" />
                            </div>
             <div class="errorPlace">
                                
                            </div>
              <label class="AFR">All fields required</label>
              <p class="ouibounce-check-input modInput"><input type="checkbox" name="chkDaily"  /> <span class="newsType">Daily Alert:</span> <br/><br />
                 Get the daily beverage news as it happens
              <p class="ouibounce-check-input modInput"><input type="checkbox" name="chkWeekly"  /> <span class="newsType">Weekly News Summary:</span> <br/><br />
                 Get our weekly best-of roundup
               <p class="ouibounce-check-input modInput"><input type="checkbox" name="chkResearch" /><span class="newsType">Beverage Research Updates:</span> <br /><br/>
                 Discover the latest beverage research</p>
            
                    <div class="btnSubmitForm modInput" onclick="document.getElementById('frmExit').submit();" style="margin-top: 1em; cursor: pointer;">
                            <a href="#" >Sign up today <i class="fa fa-arrow-circle-right" aria-hidden="true"></i></a>
                        </div>
             
         </div>
         <div  style="float:left" width:"500px">  
               <div><img src="https://www.just-drinks.com/tt/DReport-Modal.png" style="margin-left:20px; height:500px; width:500px;" class="mobileHidden"/></div>            
               
         </div>
         <div style="clear:both"></div>
            <hr class="BlueBoldHR" />
                
                <div class="TermsBox">
                    <p class="ouibounce-footer-input modInput" ><input type="checkbox" name="chkConfirm" />I want to hear about beverage industry webinars and relevant offers</p>
                    <div class="clearAll"></div>
                    <div class="spacer5"></div>
                    <p class="termsText">
                        You are agreeing for just-drinks.com to send you newsletters and/or other information about our products and services that are relevant to you by email.<br />
                        Clicking above tells us that you're OK with both this and with our <a href="/about/privacy.aspx" target="_blank">privacy policy</a>, <a href="/about/legal.aspx" target="_blank">terms and conditions</a> and <a href="/about/privacy.aspx" target="_blank">cookie policy</a>. <br />
                        You can opt out of individual newsletters or contact methods at any time in the <a href="/youraccount/" target="_blank">'Your Account' area.</a>
                    </p>
                </div>
      </div>
      </form>
    </div>
  </div>

 <style>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</style>
    <script>

        var topmodal = (window.screen.availHeight - 800) / 2;
        var divmodal = document.getElementById('divmodal');
        divmodal.style.top = topmodal + "px";

        $('.modInput').on('click', function () {
            switch ($(this).attr('name')) {
                case 'txtFirstName':
                    if ($(this).val() == 'First name') {
                        $(this).val("");
                    }
                    break;
                case 'txtLastName':
                    if ($(this).val() == 'Last name') {
                        $(this).val("");
                    }
                    break;
                case 'txtEmail':
                    if ($(this).val() == 'Email address') {
                        $(this).val("");
                    }
                    break;
                default:
                    break;
            }
        });

        $('.modInput').blur(function () {
            if ($(this).val() == "") {
                switch ($(this).attr('name')) {
                    case 'txtFirstName':
                        $(this).val('First name');
                        break;
                    case 'txtLastName':
                        $(this).val('Last name');
                        break;
                    case 'txtEmail':
                        $(this).val('Email address');
                        break;
                    default:
                        break;
                }
            }
        });

        $('body').on('click', function () {
            $('#ouibounce-modal').hide();
        });

        $('#closeExitModal').on('click', function () {
            $('#ouibounce-modal').hide();
        });

        $('#ouibounce-modal .modal-footer').on('click', function () {
            $('#ouibounce-modal').hide();
        });

        $('#ouibounce-modal .modal').on('click', function (e) {
            e.stopPropagation();
        });

        var isMobile = 'false';

        $(document).ready(function () {
            var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
                sitewide: true,
                cookieExpire: 1
            });

            //added in order to make the modal appear straight away
            if (getCookie("viewedOuibounceModal") == null) {
                exitModalTime = setTimeout(function () { _ouibounce.fire(); _ouibounce.disable({ cookieExpire: 1, sitewide: true }) }, 30000)
            }

            if (isMobile == "true") {
                if (getCookie("viewedOuibounceModal") == null) {
                    exitModalTime = setTimeout(function () { _ouibounce.fire(); _ouibounce.disable({ cookieExpire: 1, sitewide: true }) }, 30000)
                }
            }

            $(window).scroll(function () {
                if (isMobile == "true") {
                    clearTimeout(exitModalTime);
                    if (getCookie("viewedOuibounceModal") == null) {
                        exitModalTime = setTimeout(function () { _ouibounce.fire(); _ouibounce.disable({ cookieExpire: 1, sitewide: true }) }, 30000)
                    }
                }
            });

        });

        function getCookie(name) {
            var dc = document.cookie;
            var prefix = name + "=";
            var begin = dc.indexOf("; " + prefix);
            if (begin == -1) {
                begin = dc.indexOf(prefix);
                if (begin != 0) return null;
            }
            else {
                begin += 2;
                var end = document.cookie.indexOf(";", begin);
                if (end == -1) {
                    end = dc.length;
                }
            }
            return unescape(dc.substring(begin + prefix.length, end));
        }

    </script>

	
    
</body>
</html>
